Fórum - Téma


Elekrická vodní pumpa na topení na X300


Fórum XJ-X300 Elekrická vodní pumpa na topení na X300

Informace o modelu: Jaguar XJ-X300



fru
2008-08-17 22:17:31

Elekrická vodní pumpa na topení na X300 se skládá z elektrického motoru a lopatkovým čerpadlem a spojení mezi nimi je pomocí magnetu, který je přilepen na vrtuli. Před časem se mi magnet začal rozpadávat což vede k vibracím a hlučnému chodu vodní pumpy. Nová stojí v AMT jako celek cca 12tis kč, ta samá na britischparts cca 6500,-. Ještě než jí objednám, prosím zda jí někdo nemáte doma (stačí jen vrtulka s magnetem). Na ebay se mi jí nedaří sehnat.

kod je MNA6710AB

Dík za pomoc.

fru
2008-11-26 12:56:46

tak elektrickou pumpu jsem sehnal, ale ted se mi jí nechtělo měnit tak jsem jí jen odpojil a ono to vše funguje i bez ní. Má funkci pouze při vypnutém motoru, aby do topení pořád proudila teplá voda a tím to topilo déle, což stejnak nevyužívám.

2008-11-26 16:12:31

Nevím jak u aut, ale u vrtulníků se nevypíná po přistání motor, protože vypnutím motoru se sníží chlazení a motor nestíhá vychládat a přehřívá se, nechává se ještě běžet a vychládá za provozu při snížených otáčkách.

Otázka je, jestli to topení po vypnutí motoru nenapomáhá lepšímu chladnutí motoru.

2008-11-26 16:23:47

U aut je to stejný, taky by se měli nechat asi 30 vteřin doběhnout, hlavně motory s turbem by se měli nechat běžet, aby vyhladlo turbo. Některý auta maj elektrickou vodní pumpu navíc, která honí vodu po vypnutým motoru do doby než termostat uzavře velkej okruh, resp. podle nastavený teploty a příkazu čidla...

fru
2008-11-26 17:49:02

Belegost: Ta pumpa běží po vypnutí motoru pouze, když se nechá klíček v poloze 1 (třeba když někde čekáš na parkovišti). Není to myšleno jako, že vypneš motor a vyndáš klíčky, zamkneš auto a jdeš pryč. Pak pumpa samožřejmě neběží....Jinak když jsem koupil pumpu tak je řešená jinak, takže by měla vydržet.....

2008-11-26 18:53:49

Měl jsem ten samý problém naX300 jako Fru, jen s tím rozdílem, že mi přšestalo jít topení. Když jsem to rozebral, tak jsem zjistil, že mám špatné uhlíky , vyměnil jsem je a běhá to v pohodě. Za touto pumpou je ještě elektroventil a ten má značný odpor průtoku, takže se do výměníu nedostávalo dost horké vody a skoro to netopilo.

fru
2008-12-01 20:14:23

Týden po odpojení pumpy: Takže opravdu topení funguje stejně jako když je pumpa zapojená, s tím rozdílem, že pokud člověk chce do kabiny trochu studeného vzduchu tak je problém. Pravděpodobně ten ventil je permanentně otevřen a do topení jde pořád horká voda.....

2008-12-30 19:14:42

Koupím od vás poškozenou el. pumpu, potřebuji jen el. část s odpory a uhlíky. V případě zájmu mi prosím napište na aleskryl@seznam.cz. Díky Krýl.


Odpovědět